głosna praca GRUNDFOS ALPFA 25/60 L.

Moderator: Coari

multi
lekko zakręcony
lekko zakręcony
Posty: 85
Rejestracja: 2015-11-28, 10:06
Lokalizacja: Ostrów Maz
Podziękowania otrzymane: 1 raz

głosna praca GRUNDFOS ALPFA 25/60 L.

Postautor: multi » 2016-10-05, 13:12

Od jakiegoś czasu pompa zaczyna coraz głośniej pracować czy miał ktoś taki przypadek czy moze filtr trzeba by przeczyścić ,może ma ciężko tłoczyć ?
Sławek


Awatar użytkownika
Coari
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 1064
Rejestracja: 2011-02-13, 20:16
Lokalizacja: AL4
Podziękował: 12 razy
Podziękowania otrzymane: 33 razy

Postautor: Coari » 2016-10-05, 13:18

Może zapowietrzona?

Awatar użytkownika
bodzio 1
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 4079
Rejestracja: 2011-01-06, 15:24
Lokalizacja: Dąbrowa Górnicza
Podziękował: 5 razy
Podziękowania otrzymane: 31 razy

Postautor: bodzio 1 » 2016-10-05, 13:50

przeczyścić wirnik i komorę nie zaszkodzi , miałem tak ale z obiegową do cwu , albo tak jak Artur pisze
Wróciło jak bumerang po 25 latach
Pozdrawiam
viewtopic.php?t=5727

multi
lekko zakręcony
lekko zakręcony
Posty: 85
Rejestracja: 2015-11-28, 10:06
Lokalizacja: Ostrów Maz
Podziękowania otrzymane: 1 raz

Postautor: multi » 2016-10-05, 14:56

Zapowietrzona nie jest bo ładnie pcha wodę tylko jest głośna, jak była nowa to była cicha zastanawiałem się czy wogóle pracuje, teraz jest dramat i jeszcze na gwarancji do maja 2018 wiec sam jej raczej nie rozbiorę zaznacze jescze że filtr biologiczny na którym pracuje nie był czysczony od 18 mcy bo parametry wody są wzorcowe no i się niechce :mrgreen:
Sławek

Awatar użytkownika
bodzio 1
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 4079
Rejestracja: 2011-01-06, 15:24
Lokalizacja: Dąbrowa Górnicza
Podziękował: 5 razy
Podziękowania otrzymane: 31 razy

Postautor: bodzio 1 » 2016-10-05, 16:46

gdzie masz zamontowaną , przed czy za beczką
Wróciło jak bumerang po 25 latach
Pozdrawiam
viewtopic.php?t=5727

multi
lekko zakręcony
lekko zakręcony
Posty: 85
Rejestracja: 2015-11-28, 10:06
Lokalizacja: Ostrów Maz
Podziękowania otrzymane: 1 raz

Postautor: multi » 2016-10-05, 20:32

Za beczką czyli ciągnie :D
Sławek

Awatar użytkownika
bodzio 1
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 4079
Rejestracja: 2011-01-06, 15:24
Lokalizacja: Dąbrowa Górnicza
Podziękował: 5 razy
Podziękowania otrzymane: 31 razy

Postautor: bodzio 1 » 2016-10-05, 22:58

chodziło mi o ewentualne zanieczyszczenia co by się do wirnika dostały
spróbuj wykręcić pompę i wypłukać wężem od tyłu (wylot z pompy ) pod ciśnieniem
a jak możesz wstaw zdjęcie jak ona jest zamontowana
Wróciło jak bumerang po 25 latach
Pozdrawiam
viewtopic.php?t=5727

Awatar użytkownika
toommaszeek
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 1801
Rejestracja: 2012-06-12, 11:26
Lokalizacja: Aleksandrów Kujawski
Podziękował: 2 razy
Podziękowania otrzymane: 1 raz

Postautor: toommaszeek » 2016-10-05, 23:24

Może zardzewiał korpus pompy. Miałem tak w swojej pierwszej wersji beczki z pompą, acz kolwiek pracowała cicho. Dopiero po rozkręceniu zobaczyłem że w żeliwnym korpusie jest rdza.
U Ciebie jest problem z wirnikiem, odkręć pompę od korpusu, wyciągnij wirnik, wyczyść wszystko i jeżeli nadal będzie głośno pracować to oddaj ją na reklamacje. A jak nie uwzględnią Ci reklamacji to dam Ci namiary na gościa który specjalizuje się w naprawie tych pomp.

Awatar użytkownika
Coari
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 1064
Rejestracja: 2011-02-13, 20:16
Lokalizacja: AL4
Podziękował: 12 razy
Podziękowania otrzymane: 33 razy

Postautor: Coari » 2016-10-05, 23:30

Generalnie to te pompy o ile mi wiadomo nie są przystosowane do pracy w systemach, gdzie do cieczy dostaje się tlen tak jak to jest w wodzie akwariowej. Sam mam w tym roku założoną taką pompę i jestem ciekaw ile wytrzyma.

Awatar użytkownika
bodzio 1
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 4079
Rejestracja: 2011-01-06, 15:24
Lokalizacja: Dąbrowa Górnicza
Podziękował: 5 razy
Podziękowania otrzymane: 31 razy

Postautor: bodzio 1 » 2016-10-06, 00:12

u mnie ale zwykły grundfos pracuje 6 lat z beczkami, nadal tłoczy i jej nie słyszę
toommaszeek pisze:A jak nie uwzględnią Ci reklamacji

przez odkręcenie korpusu nie traci gwarancji , odkręcenie korpusu jest konieczne aby pompę w odpowiedniej pozycji zamontować , dlatego chciałem zdjęcie
Wróciło jak bumerang po 25 latach
Pozdrawiam
viewtopic.php?t=5727

Sylwester
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 947
Rejestracja: 2011-02-09, 19:36
Lokalizacja: Sochaczew

Postautor: Sylwester » 2016-10-06, 06:40

Jest jeszcze jedno wyjście, stosować zamiennik IBO. Jest połowe tańszy. Jak się coś stanie , zamienić na nowy. Połowa ceny grundfosa w przypadku energooszczędnej. Choć nie wszystkim takie wyjście może pasować. ;) Mam ich serwis blisko siebie, to plus.

multi
lekko zakręcony
lekko zakręcony
Posty: 85
Rejestracja: 2015-11-28, 10:06
Lokalizacja: Ostrów Maz
Podziękowania otrzymane: 1 raz

Postautor: multi » 2016-10-06, 12:27

foto gdzie zainstalowana
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Sławek

multi
lekko zakręcony
lekko zakręcony
Posty: 85
Rejestracja: 2015-11-28, 10:06
Lokalizacja: Ostrów Maz
Podziękowania otrzymane: 1 raz

Postautor: multi » 2016-10-06, 12:31

Równie dobrze mogłem zastosować Wilo lub leszno dziś wiem przynajmniej jak wygląda serwis w Grundfos od 4 do 5 tygodni i przeważnie nie uznają na gwarancji ,więc w Sobote rozbiorę i się dowiem co jest grane w tym badziewiu ,w kotłowni mam Wilo i pracują nienagannie a tu bubel na maxa .Dzięki za ino gdzie zajżeć :D i jeszcze wpier...em za nią 580 zeta
Sławek

Awatar użytkownika
Coari
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 1064
Rejestracja: 2011-02-13, 20:16
Lokalizacja: AL4
Podziękował: 12 razy
Podziękowania otrzymane: 33 razy

Postautor: Coari » 2016-10-06, 12:37

No tak, a dlaczego mieliby uznać gwarancję, skore te pompy tak jak pisłem nie sa do stosowania w akwarystyce? Sam taka mam i licze sie z tym, że kiedyś padnie.

splowa
zakręcony ponad normę
zakręcony ponad normę
Posty: 427
Rejestracja: 2015-11-26, 09:56
Lokalizacja: Strykowo
Podziękował: 6 razy
Podziękowania otrzymane: 2 razy

Postautor: splowa » 2016-10-06, 12:59

ale jest pare osób co ich używają i nie narzekają.

Ja mam od 2-3 miesięcy i jest cicha. ale nalot rdzaw się w niej pojawił.


Wróć do „Technika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości