Problem z oświetleniem w przykrywkę- standard

Moderator: Coari

Awatar użytkownika
krecik
niebezpiecznie zakręcony
niebezpiecznie zakręcony
Posty: 174
Rejestracja: 2014-10-12, 09:24
Lokalizacja: Poznań

Problem z oświetleniem w przykrywkę- standard

Postautor: krecik » 2015-06-08, 13:06

Witam, czyściłem przykrywę i wszystko mi się rozpadło. Po złożeniu oświetlenie przestało działać bo odłączył mi się jeden przewód. Może mi ktoś pomóc gdzie go podłączyć, bo kompletnie nie wiem... Czerwony przewód jak na zdjęciu...
Jeśli zajdzie potrzeba mogę wstawić więcej zdj tylko napiszcie jakie dokładnie... Dzięki !
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.


Awatar użytkownika
marutti
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 2008
Rejestracja: 2011-08-13, 23:02
Lokalizacja: Częstochowa
Podziękowania otrzymane: 1 raz

Postautor: marutti » 2015-06-08, 13:19

Zobacz czy przy drugim starterze wpięte są dwa czy jeden przewód. Jak dwa to obejrzyj delikatnie starter na ostatnim zdjęciu i wepnij w odpowiednie miejsce przewód.

Chociaż teraz jeszcze raz patrząc na ostatnie zdjęcie to nie jestem pewien, nie wiem czy czasami nie wypiął się od statecznika.

Awatar użytkownika
krecik
niebezpiecznie zakręcony
niebezpiecznie zakręcony
Posty: 174
Rejestracja: 2014-10-12, 09:24
Lokalizacja: Poznań

Postautor: krecik » 2015-06-10, 18:48

W statecznikach są po dwa wolne miejsca w kostce. Ale wpięcie do nich nic nie daje. Startery to te okrągłe? Nie ma tam wolnego miejsca na przewód.

Awatar użytkownika
Sezar
maksymalnie zakręcony
maksymalnie zakręcony
Posty: 291
Rejestracja: 2015-01-13, 07:01
Lokalizacja: Poznań

Postautor: Sezar » 2015-06-10, 19:17

Tu masz schemat podłączenia ... http://www.akwahobby.com/viewtopic.php?t=88
[center]◄'))))►◄ ►◄(((('►[/center]

Awatar użytkownika
krecik
niebezpiecznie zakręcony
niebezpiecznie zakręcony
Posty: 174
Rejestracja: 2014-10-12, 09:24
Lokalizacja: Poznań

Postautor: krecik » 2015-06-11, 18:44

Dzięki wielkie, znalazłem mój schemat. Ale widocznie zepsuło się coś jeszcze, bo dalej nie działa. Tak czy inaczej dzięki za pomoc!

Awatar użytkownika
mariuszm72
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 2147
Rejestracja: 2014-06-05, 21:17
Lokalizacja: Ziel. Góra- Den Haag
Podziękowania otrzymane: 1 raz

Postautor: mariuszm72 » 2015-06-11, 20:34

podaj wymiary akwa, mam jakąś pokrywę (dwa miechy używana) za sofą i mnie tam tylko piiiiii
jeśli będzie pasować to Ci moja Marzena podeśle bla bla karem!
Postępuj w taki sposób,by wszyscy,z którymi rozmawiasz stali się
Twoimi przyjaciółmi

Awatar użytkownika
krecik
niebezpiecznie zakręcony
niebezpiecznie zakręcony
Posty: 174
Rejestracja: 2014-10-12, 09:24
Lokalizacja: Poznań

Postautor: krecik » 2015-06-11, 21:47

Mariusz dobry z Ciebie człowiek! :mrgreen: jak mi wystawisz fakturę za całą pomoc to Paletki będe musiał oddać! :mrgreen: zobacz jakie masz wymiary i jeśli to nie kłopot to naprawdę będe zobowiązany...! Moje to 100x40

Awatar użytkownika
mariuszm72
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 2147
Rejestracja: 2014-06-05, 21:17
Lokalizacja: Ziel. Góra- Den Haag
Podziękowania otrzymane: 1 raz

Postautor: mariuszm72 » 2015-06-11, 22:33

no to lipa :/ .... pokrywa jest ze zbiornika 80x30
Postępuj w taki sposób,by wszyscy,z którymi rozmawiasz stali się

Twoimi przyjaciółmi

Awatar użytkownika
krecik
niebezpiecznie zakręcony
niebezpiecznie zakręcony
Posty: 174
Rejestracja: 2014-10-12, 09:24
Lokalizacja: Poznań

Postautor: krecik » 2015-06-11, 23:01

Nic się nie stało! Dzięki za dobre chęci!


Wróć do „Oświetlenie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość