Strona 2 z 2

: 2014-01-17, 04:59
autor: Mapet
Test na PO4?
Sinice najczęściej występują jak jest zawyżony poziom fosforu względem azotu.

: 2014-01-18, 14:16
autor: bodzio 1
No testu akurat nie mam , ale jak może być zawyżony na takie podmiany jak robię , woda w kilku akwach ta sama , a tylko w jednym problem , dodam że bardzo małe zarybienie , jedna większa i kilka drobnicy

: 2014-01-18, 23:37
autor: marutti
Ja bym spróbował wyłączyć światło na 5 dni, przed wyłączeniem zebrać ile się da. Po 5 dniach podmiana około 30 % objętości zbiornika i włączenie światła na 4-5 godzin po dwóch dniach stopniowe zwiększanie oświetlenia.

: 2014-01-19, 14:49
autor: bodzio 1
Ze światłem też trochę kombinowałem , teraz już poszedł wspomniany specyfik , zobaczymy co się będzie dziać

: 2014-02-02, 23:40
autor: lens
Uważaj na chemie.U mnie po podaniu środka glony znikły razem z roślinami.Rośliny odbiły po miesiącu glony po pierwszej podmianie.

: 2014-02-04, 21:20
autor: bodzio 1
lens pisze:Uważaj na chemie.

uważam , ryby wyprowadziłem do innego lokum , a jak glony nie padną tylko zielsko , to restart całkowity , a na razie zielsko ma się dobrze , ale glony może się nie rozrastają ale również nie padają :/

: 2014-02-04, 21:45
autor: Hipo
bodzio 1 pisze:No testu akurat nie mam , ale jak może być zawyżony na takie podmiany jak robię , woda w kilku akwach ta sama , a tylko w jednym problem , dodam że bardzo małe zarybienie , jedna większa i kilka drobnicy



Male zarybienie to malo No3, Po4 dostarczasz zas przy podmianach. Zachwiana proporcja jednego do drugiego i syf rosnie. Ja tak mialem z zieloną woda, kupilem testy, pomieszalem mikstury, wale teraz nawozy do akwa i swiety spokoj.

: 2014-02-04, 22:48
autor: bodzio 1
Krzysiek nie powiem że nie masz racji , ale jak wytłumaczysz fakt że zalane są taką samą wodą (mieszanina RO i kranówy można powiedzieć że odkąd mam RO podmiany wcześniej były podobne) i na przykład w 700-setce (galeria) też jest stosunkowo małe zarybienie a glonu brak, to samo jest w innym, mniejsze a zarybienie większe i też glonu brak , a zielsko rośnie raczej dobrze i do tej pory w tym nie było przez trzy lata, a w tym jednym akurat jest ,
Testu nie będę kupował (i tak dziwne ;) że kupiłem specyfik na glony ) , do tej pory dawałem radę bez testów tego typu i bez nawozów , nie jestem wymagający na jakieś tam zielsko , po prostu ma być zielono i myślę że nawożenie mi jest nie potrzebne co widać w galerii

: 2014-02-04, 23:08
autor: Hipo
No recepty nie ma na to dlaczego w jednym zbiorniku glon jest w drugim nie. Najkrocej mowiac to za duza liczba zmiennych pomiedzy zbiornikami czyli podloze, ilosc i rodzaj roslin itp itd.

Ja wczesniej tez nic nie nawozilem, podmienialem tylko wode i bylo ok. Nagle bum i mamy zielona wode jakby jakiegos barwnika nalal. A w zbiorniku nie bylo zadnych zmian.

: 2014-02-04, 23:24
autor: bodzio 1
Hipo pisze: za duza liczba zmiennych pomiedzy zbiornikami czyli podloze, ilosc i rodzaj roslin

:> Krzysiek można powiedzieć że to samo zielsko , a podłoże identyczne
Nie raz zdarzało się że jakiś glon w nadwyżce się pojawiał ale to bardziej poprzez zaniedbania ale po posprzątaniu wracało do normy , pojawiło się trochę krasnorostów w 700setce ale kilka częstszych podmian z porządnym sprzątaniem 20mililitrów węgla w płynie co kilka dni jak se przypomniałem i po sprawie a tu nic nie pomaga , ale jestem cierpliwy ;)
a bym skłamał przecież w 700setce jest jeszcze hydroponika co raczej jeszcze bardziej pozbawia wodę z NO3 więc różnica z Po4 jeszcze większa powinna być :/