Zielony glon na piasku

Moderator: Coari

Awatar użytkownika
Mapet
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 761
Rejestracja: 2013-01-01, 18:27
Lokalizacja: Chicago

Postautor: Mapet » 2014-01-17, 04:59

Test na PO4?
Sinice najczęściej występują jak jest zawyżony poziom fosforu względem azotu.
"Pośpiech w akwarystyce jest wskazany tylko podczas zbierania wody z podłogi."


Awatar użytkownika
bodzio 1
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 4021
Rejestracja: 2011-01-06, 15:24
Lokalizacja: Dąbrowa Górnicza
Podziękował: 4 razy
Podziękowania otrzymane: 20 razy

Postautor: bodzio 1 » 2014-01-18, 14:16

No testu akurat nie mam , ale jak może być zawyżony na takie podmiany jak robię , woda w kilku akwach ta sama , a tylko w jednym problem , dodam że bardzo małe zarybienie , jedna większa i kilka drobnicy
Wróciło jak bumerang po 25 latach
Pozdrawiam
viewtopic.php?t=5727

Awatar użytkownika
marutti
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 2010
Rejestracja: 2011-08-13, 23:02
Lokalizacja: Częstochowa
Podziękowania otrzymane: 1 raz

Postautor: marutti » 2014-01-18, 23:37

Ja bym spróbował wyłączyć światło na 5 dni, przed wyłączeniem zebrać ile się da. Po 5 dniach podmiana około 30 % objętości zbiornika i włączenie światła na 4-5 godzin po dwóch dniach stopniowe zwiększanie oświetlenia.

Awatar użytkownika
bodzio 1
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 4021
Rejestracja: 2011-01-06, 15:24
Lokalizacja: Dąbrowa Górnicza
Podziękował: 4 razy
Podziękowania otrzymane: 20 razy

Postautor: bodzio 1 » 2014-01-19, 14:49

Ze światłem też trochę kombinowałem , teraz już poszedł wspomniany specyfik , zobaczymy co się będzie dziać
Wróciło jak bumerang po 25 latach
Pozdrawiam
viewtopic.php?t=5727

lens
nowicjusz
Posty: 1
Rejestracja: 2010-12-27, 15:12
Lokalizacja: Ostrów Wlkp

Postautor: lens » 2014-02-02, 23:40

Uważaj na chemie.U mnie po podaniu środka glony znikły razem z roślinami.Rośliny odbiły po miesiącu glony po pierwszej podmianie.
lens

Awatar użytkownika
bodzio 1
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 4021
Rejestracja: 2011-01-06, 15:24
Lokalizacja: Dąbrowa Górnicza
Podziękował: 4 razy
Podziękowania otrzymane: 20 razy

Postautor: bodzio 1 » 2014-02-04, 21:20

lens pisze:Uważaj na chemie.

uważam , ryby wyprowadziłem do innego lokum , a jak glony nie padną tylko zielsko , to restart całkowity , a na razie zielsko ma się dobrze , ale glony może się nie rozrastają ale również nie padają :/
Wróciło jak bumerang po 25 latach
Pozdrawiam
viewtopic.php?t=5727

Awatar użytkownika
Hipo
niebezpiecznie zakręcony
niebezpiecznie zakręcony
Posty: 142
Rejestracja: 2012-02-16, 09:56
Lokalizacja: Jarosław

Postautor: Hipo » 2014-02-04, 21:45

bodzio 1 pisze:No testu akurat nie mam , ale jak może być zawyżony na takie podmiany jak robię , woda w kilku akwach ta sama , a tylko w jednym problem , dodam że bardzo małe zarybienie , jedna większa i kilka drobnicy



Male zarybienie to malo No3, Po4 dostarczasz zas przy podmianach. Zachwiana proporcja jednego do drugiego i syf rosnie. Ja tak mialem z zieloną woda, kupilem testy, pomieszalem mikstury, wale teraz nawozy do akwa i swiety spokoj.
576L + sump

Awatar użytkownika
bodzio 1
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 4021
Rejestracja: 2011-01-06, 15:24
Lokalizacja: Dąbrowa Górnicza
Podziękował: 4 razy
Podziękowania otrzymane: 20 razy

Postautor: bodzio 1 » 2014-02-04, 22:48

Krzysiek nie powiem że nie masz racji , ale jak wytłumaczysz fakt że zalane są taką samą wodą (mieszanina RO i kranówy można powiedzieć że odkąd mam RO podmiany wcześniej były podobne) i na przykład w 700-setce (galeria) też jest stosunkowo małe zarybienie a glonu brak, to samo jest w innym, mniejsze a zarybienie większe i też glonu brak , a zielsko rośnie raczej dobrze i do tej pory w tym nie było przez trzy lata, a w tym jednym akurat jest ,
Testu nie będę kupował (i tak dziwne ;) że kupiłem specyfik na glony ) , do tej pory dawałem radę bez testów tego typu i bez nawozów , nie jestem wymagający na jakieś tam zielsko , po prostu ma być zielono i myślę że nawożenie mi jest nie potrzebne co widać w galerii
Wróciło jak bumerang po 25 latach
Pozdrawiam
viewtopic.php?t=5727

Awatar użytkownika
Hipo
niebezpiecznie zakręcony
niebezpiecznie zakręcony
Posty: 142
Rejestracja: 2012-02-16, 09:56
Lokalizacja: Jarosław

Postautor: Hipo » 2014-02-04, 23:08

No recepty nie ma na to dlaczego w jednym zbiorniku glon jest w drugim nie. Najkrocej mowiac to za duza liczba zmiennych pomiedzy zbiornikami czyli podloze, ilosc i rodzaj roslin itp itd.

Ja wczesniej tez nic nie nawozilem, podmienialem tylko wode i bylo ok. Nagle bum i mamy zielona wode jakby jakiegos barwnika nalal. A w zbiorniku nie bylo zadnych zmian.
576L + sump

Awatar użytkownika
bodzio 1
nieuleczalnie zakręcony
nieuleczalnie zakręcony
Posty: 4021
Rejestracja: 2011-01-06, 15:24
Lokalizacja: Dąbrowa Górnicza
Podziękował: 4 razy
Podziękowania otrzymane: 20 razy

Postautor: bodzio 1 » 2014-02-04, 23:24

Hipo pisze: za duza liczba zmiennych pomiedzy zbiornikami czyli podloze, ilosc i rodzaj roslin

:> Krzysiek można powiedzieć że to samo zielsko , a podłoże identyczne
Nie raz zdarzało się że jakiś glon w nadwyżce się pojawiał ale to bardziej poprzez zaniedbania ale po posprzątaniu wracało do normy , pojawiło się trochę krasnorostów w 700setce ale kilka częstszych podmian z porządnym sprzątaniem 20mililitrów węgla w płynie co kilka dni jak se przypomniałem i po sprawie a tu nic nie pomaga , ale jestem cierpliwy ;)
a bym skłamał przecież w 700setce jest jeszcze hydroponika co raczej jeszcze bardziej pozbawia wodę z NO3 więc różnica z Po4 jeszcze większa powinna być :/
Wróciło jak bumerang po 25 latach
Pozdrawiam
viewtopic.php?t=5727


Wróć do „Glony”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość